当前位置:首页 >  配资问答

大智慧涨停价

我来帮TA回答

大智慧 通达信涨停公式

真NB,这问题问的真NB,要是一般人能知道那些公司不是早倒闭了?再说了这种东西花钱都都不一定有人卖给你

大智慧会上升到哪个价位?连续13个涨停板

今天已经有人准备逃

大智慧下一个涨停板

大智慧明天开盘继续涨停

求大智慧最近10天内涨停股票自动画出涨停当天最低价及收盘价水平线公式

是这个意思吗
AA:=BARSLAST(CLOSE/REF(C,1)>1.08);
BB:=REF(C,AA);
CC:=REF(L,AA);
DRAWTEXT(AA,BB,'---------------------------------------------------------------------');
DRAWTEXT(AA,CC,'---------------------------------------------------------------------');
水平线长度不够你自己添加。这是在通达信里写,大智慧应该也行的。

怎样下载安装大智慧免费软件手机版

去官网下载

大智慧手机版怎么在手机上安装使用?

不知道你的手机是否支持java如果支持,开始找,找到打开(如果对电脑不熟,就是乱搞),如果你对电脑很熟,简单咯。